您好,欢迎访问利联科技官网!    24小时服务热线:400-161-0880    新上扬州高防IP,无视市面上任何流量攻击!登录  /  注册  /  旧平台入口

21年1月份 发现的Google Chrome内存错误引用漏洞

 

前景:
     近期有部分的香港用户在使用Windows的香港专线服务器时,服务器内部的谷歌浏览器出现崩溃而且有漏

洞警告的情况。后经过调查发现是版本漏洞原因。后打完补丁后就恢复了。



漏洞描述 :Google Chrome是美国谷歌(Google)公司的一款Web浏览器。

Google Chrome 87.0.4280.141之前版本中的“自动填充”存在安全漏洞。远程攻击者可利用漏洞通过特制

的HTML页面执行沙盒转义。


影响产品 :Google Chrome <87.0.4280.141


漏洞解决方案 :厂商已发布了漏洞修复程序,请及时关注更新:
https://chromereleases.googleblog.com/2021/01/stable-channel-update-for-desktop.html


          发布漏洞公告信息之前,小编都力争保证每条公告的准确性和可靠性。然而采纳和实施公告中的建议则完
全由用户自己决定,其可能引起的问题和结果也完全由用户承担。是否采纳我们的建议取决于您个人或您企业的
决策您应考虑其内容是否符合您个人或您企业的安全策略和流程。

您可能还会对下面的文章感兴趣: