您好,欢迎访问利联科技官网!    24小时服务热线:400-161-0880    新上东莞BGP服务器火爆热销中!登录  /  注册

Palo Alto Networks PAN-OS授权问题漏洞

 

前景:


近日我司发现BGP高防服务器适用的一款操作系统存在授权问题漏洞,由于该漏洞涉及用户权限,出于安全角度考虑

出发,下面利联科技为您详细分析该漏洞信息。



漏洞描述:


Palo Alto Networks PAN-OS是美国Palo Alto Networks公司的一套为其安全设备开发的操作系统。可适用于BGP

高防服务器


Palo Alto Networks PAN-OS中存在授权问题漏洞,发起者可借助特制请求利用该漏洞绕过身份验证并获取资源访

问权限。



影响产品:


Palo Alto Networks PAN-OS 8.1,<8.1.13

Palo Alto Networks PAN-OS 7.1,<7.1.26

Palo Alto Networks PAN-OS 9.0,<9.0.6

Palo Alto Networks PAN-OS 9.1,<9.1.1

Palo Alto Networks PAN-OS 8.0.*



漏洞补丁:


厂商已发布了漏洞修复程序,请及时关注更新。



总结:


在发布漏洞公告信息之前,利联网络安全中心都力争保证每条公告的准确性和可靠性。然而采纳和实施公告中的建议则

完全由用户自己决定,其可能引起的问题和结果也完全由用户承担。是否采纳我们的建议取决于您个人或您企业的决策,

您应考虑其内容是否符合您个人或您企业的安全策略和流程。


您可能还会对下面的文章感兴趣: