您好,欢迎访问利联科技官网!    24小时服务热线:400-161-0880    新上东莞BGP服务器火爆热销中!登录  /  注册

SUSE Linux Enterprise Server存在未明漏洞

 

前景:


近日我司发现双线高防服务器适用的一款操作系统存在未明的安全漏洞,由于该漏洞可对用户权限造成很高的影响。出

于安全角度考虑出发,下面利联科技为您详细分析该漏洞信息。



漏洞描述:


SUSE Linux Enterprise Server是德国SUSE公司的一套企业服务器版Linux操作系统。可适用于双线高防服务器


SUSE Linux Enterprise Server 15 SP1中的SLES15-SP1-CHOST-BYOS 1.0.3及之前版本和SLES15-SP1-CAP-Deploy

ment-BYOS 1.0.1及之前版本存在安全漏洞,本地攻击者可利用该漏洞升级为root用户。



影响产品:


SUSE Linux Enterprise Server <=SLES15-SP1-CHOST-BYOS 1.0.3

SUSE Linux Enterprise Server <=SLES15-SP1-CAP-Deployment-BYOS 1.0.1



漏洞补丁:


厂商尚未提供漏洞修复方案,请关注厂商主页更新



总结:


在发布漏洞公告信息之前,利联网络安全中心都力争保证每条公告的准确性和可靠性。然而采纳和实施公告中的建议则

完全由用户自己决定,其可能引起的问题和结果也完全由用户承担。是否采纳我们的建议取决于您个人或您企业的决策,

您应考虑其内容是否符合您个人或您企业的安全策略和流程。


您可能还会对下面的文章感兴趣: