您好,欢迎访问利联科技官网!    24小时服务热线:400-161-0880    新上东莞BGP服务器火爆热销中!登录  /  注册

Unraid远程代码执行漏洞

 

前景:


近日我司发现103.107.195的嘉兴BGP服务器租用适用的一款操作系统存在代码执行漏洞,由于该漏洞伤害级别较高,

出于安全角度考虑出发,下面利联科技为您详细分析该漏洞信息。



漏洞描述:


Unraid是一套主要用于个人和小型企业的操作系统。可置放在嘉兴BGP服务器租用


Unraid 6.8.0及之前版本中存在安全漏洞。攻击者可利用该漏洞执行代码。



影响产品:


Unraid Unraid <=6.8.0



漏洞补丁:


厂商已发布了漏洞修复程序,请及时关注更新。



总结:


在发布漏洞公告信息之前,利联网络安全中心都力争保证每条公告的准确性和可靠性。然而采纳和实施公告中的建议

则完全由用户自己决定,其可能引起的问题和结果也完全由用户承担。是否采纳我们的建议取决于您个人或您企业的

决策,您应考虑其内容是否符合您个人或您企业的安全策略和流程。


您可能还会对下面的文章感兴趣: